Affichage :
EDForum Index du Forum

EDForum

Forum généraliste spécialisé dans les séries TV

624 résultats trouvés

Auteur Message
Voir le message
Forum : À propos du forum   Sujet : Bugs et problèmes techniques (chap 3) : Un p'tit bug ? (indexé)
Rupert

Réponses : 441
Vus : 55521

MessagePosté le : 19 Mai 2012 01:53
Je ne sais pas si c'est que moi, mais aussi bien dans les posts que dans les mp, je ne peux plus appuyer sur la touche "entrée", ça ne marche pas :peur2: en dehors du forum, j'ai pas ce pr ...
Voir le message
Forum : À propos du forum   Sujet : Bugs et problèmes techniques (chap 3) : Un p'tit bug ? (indexé)
Rupert

Réponses : 441
Vus : 55521

MessagePosté le : 02 Fév 2012 23:58
Je crois que c'est parti tout seul de mon côté :hum:
Voir le message
Forum : À propos du forum   Sujet : Bugs et problèmes techniques (chap 3) : Un p'tit bug ? (indexé)
Rupert

Réponses : 441
Vus : 55521

MessagePosté le : 08 Jan 2012 17:24
Je répète son nom dans tous mes rêves, il ne revient jamais, je pense qu'il m'a oublié :rolleyes: (<- smiley obligatoire pour l'occasion <3)
Voir le message
Forum : À propos du forum   Sujet : Bugs et problèmes techniques (chap 3) : Un p'tit bug ? (indexé)
Rupert

Réponses : 441
Vus : 55521

MessagePosté le : 08 Jan 2012 15:48
Oh momo me manque <3
Voir le message
Forum : À propos du forum   Sujet : Bugs et problèmes techniques (chap 3) : Un p'tit bug ? (indexé)
Rupert

Réponses : 441
Vus : 55521

MessagePosté le : 08 Jan 2012 15:26
Oui c'est ce que je me disais. Merci Dara pour l'ipad, je te file mon adresse ? :smile:
Voir le message
Forum : À propos du forum   Sujet : Bugs et problèmes techniques (chap 3) : Un p'tit bug ? (indexé)
Rupert

Réponses : 441
Vus : 55521

MessagePosté le : 08 Jan 2012 02:53
Ah ça le refait:

~lien~

Ca viendrait de mon poste ? :hum:

EDIT (08 Jan 2012 02:53) :
arf pareil en haut du forum pour "Forum généraliste spécialisé ...
Voir le message
Forum : À propos du forum   Sujet : Bugs et problèmes techniques (chap 3) : Un p'tit bug ? (indexé)
Rupert

Réponses : 441
Vus : 55521

MessagePosté le : 08 Jan 2012 02:47
J'aurais du faire une screenshot :hum:
Voir le message
Forum : À propos du forum   Sujet : Bugs et problèmes techniques (chap 3) : Un p'tit bug ? (indexé)
Rupert

Réponses : 441
Vus : 55521

MessagePosté le : 08 Jan 2012 02:45
Pourquoi "images" est en lien dans le descriptif du forum "BD/Animation" sur l'index ? :we:

EDIT (08 Jan 2012 02:46) :
Euh c'est plus présent :gni: Le "images" de &q ...
Voir le message
Forum : À propos du forum   Sujet : Rangs cachés, Chap. 3 : Qui a volé la peau de Chuck Norris ?
Rupert

Réponses : 69
Vus : 18770

MessagePosté le : 24 Juil 2011 00:09
Oui j'ai du zoom sur Firefox, j'avais ouvert un topic à l'époque, tout était minuscule sur Firefox, je voyais rien, donc j'ai un module qui zoome par défaut pour avoir une taille normale...
Voir le message
Forum : À propos du forum   Sujet : Rangs cachés, Chap. 3 : Qui a volé la peau de Chuck Norris ?
Rupert

Réponses : 69
Vus : 18770

MessagePosté le : 23 Juil 2011 23:51
Depuis que j'ai changé de pc, c'est bizarre, mes captures sont en effet énorme. Mais je vois une taille normale en vrai.
Mais j'ai customisé Firefox, donc j'imagine que les captures prennent un fo ...
Voir le message
Forum : À propos du forum   Sujet : Rangs cachés, Chap. 3 : Qui a volé la peau de Chuck Norris ?
Rupert

Réponses : 69
Vus : 18770

MessagePosté le : 23 Juil 2011 19:10
~lien~

~lien~
Voir le message
Forum : À propos du forum   Sujet : Bugs et problèmes techniques (chap 3) : Un p'tit bug ? (indexé)
Rupert

Réponses : 441
Vus : 55521

MessagePosté le : 30 Mai 2011 20:05
Comme dit le menu du haut de page prime sur le profil (pour pouvoir changer selon la machine) et il me semble me souvenir qu'il a tendance à prendre le pas même si tu choisis rien dessus... Ou alors ...
Voir le message
Forum : À propos du forum   Sujet : Changement de serveur à venir
Rupert

Réponses : 13
Vus : 3783

MessagePosté le : 07 Fév 2011 08:57
Si c'était probablement un problème DNS, ça fonctionne ce matin :wink:
Voir le message
Forum : À propos du forum   Sujet : Changement de serveur à venir
Rupert

Réponses : 13
Vus : 3783

MessagePosté le : 07 Fév 2011 00:51
GROS PROBLEME CHEZ MOI (donc peut être chez d'autre) : Impossible d'accéder au forum dorénavant avec ma connexion. Pour me connecter, je dois lancer UltraSurf et activé un module sur Firefox...... ...
Voir le message
Forum : À propos du forum   Sujet : Bugs et problèmes techniques (chap 3) : Un p'tit bug ? (indexé)
Rupert

Réponses : 441
Vus : 55521

MessagePosté le : 16 Jan 2011 00:56
Problème déjà signalé, mais au cas où : Dans BD/Animation, Dara, tu as édité deux posts. J'ai les loupiottes rouges. Quand je clique sur "Marquer comme lu", ça fait rien du tout, et ...
Voir le message
Forum : À propos du forum   Sujet : Bugs et problèmes techniques (chap 3) : Un p'tit bug ? (indexé)
Rupert

Réponses : 441
Vus : 55521

MessagePosté le : 01 Nov 2010 19:42
Bah le moins secure, et plus courant, c'est WEP :p Le WPA se casse difficilement (j'ai un master réseaux/sécurité :we:)

Enfin peut être un bug de la fonction qui est en ligne simplement :p
Voir le message
Forum : À propos du forum   Sujet : Bugs et problèmes techniques (chap 3) : Un p'tit bug ? (indexé)
Rupert

Réponses : 441
Vus : 55521

MessagePosté le : 01 Nov 2010 12:50
Hum clé WPA... et utiliser mon accès pour aller sur le forum Fullmetal, c'est bizarre :hum:
Voir le message
Forum : À propos du forum   Sujet : Bugs et problèmes techniques (chap 3) : Un p'tit bug ? (indexé)
Rupert

Réponses : 441
Vus : 55521

MessagePosté le : 31 Oct 2010 23:13
J'utilise uniquement mon pc portable perso. C'est le seul. Chez mes parents, le pc est mort... Jamais connecté du boulot...
Donc nan, impossible.
A moins qu'il y ait un bug (bizarre comme bug), ce ...
Voir le message
Forum : À propos du forum   Sujet : Bugs et problèmes techniques (chap 3) : Un p'tit bug ? (indexé)
Rupert

Réponses : 441
Vus : 55521

MessagePosté le : 31 Oct 2010 21:39
Bah je suis chez moi enfermé, y'a personne dans le placard :peur2:
Et j'ai jamais filé mon mot de passe à personne non :-/

Là j'ai changé le mot de passe :-/
Voir le message
Forum : À propos du forum   Sujet : Bugs et problèmes techniques (chap 3) : Un p'tit bug ? (indexé)
Rupert

Réponses : 441
Vus : 55521

MessagePosté le : 31 Oct 2010 19:13
Personne n'est censé avoir accès à mon compte :o